Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hilfe bei LOEWE OPTA Type 4853W Rheinkrone 53
#21
So Freunde
hier ging es weiter. Ich habe die Fassung neu verdrahtet, wer zählen kann....und die Nummern stehen sogar unten drunter??!! Alles wie gehabt, kein Empfang. Dann habe ich die vielen Ratschläge befolgt, die Spule wars nicht und die beiden Kondensatoren und den 80K Widerstand ausgemessen, Bingo. Der 80er hatte das zeitliche gesegnet. Nun spielt der Loewe richtig gut, im 98er MHz Bereich hatte ich sogar AFN, das bekomme ich hier recht selten mit den Geräten, ob es an der klaren Luft liegt? Jetzt werden noch kleinere Putzarbeiten gemacht und vielleicht gehts nacher noch im Keller ans Gehäuse, der gute Matthias sitzt ja in Lauerstellung und möchte das Gerät gerne wiederhaben. Hier wieder einmal, aber sehr gerne: vielen Dank Freunde!
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#22
Gestern habe ich alles wieder zusammengebaut. Leider hatte ich den selbeb Fehler wie vorher, ich bin ein wenig am verzweifeln mit dieser Fassung der EF85. Ich hatte mir eine Zeichnung gemacht, hab ich da was verkehrt gezeichnet
Masse Pin 1+3 Kathode
Pin2  g1 kommt die Spule
auf 4 Heizung plus auf 5 Masse
Pin 6 = S ist das der Schirm, also auch Masse??
Pin 7 Anode hier 194V
Pin 8 g2 dort kommt der Keramik 5nF plus den 80KOhm Widerstand, hier sollen 53V sein, die kann ich NICHT feststellen
Pin 9 wieder Masse

stimmt das alles so oder habe ich einen Denkfehler??? vielen Dank fürs Kopfzerbrechen

   

   
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#23
Hallo Dietmar,

anhand deiner Skizze liegen der 5nF-Kondensator und! der 80k-Ohm Widerstand an Masse - ich denke einmal, das ist ein Zeichenfehler, denn der 80k muss auf +Ub liegen.

Falls der Widerstand jedoch korrekt auf +Ub liegt und am pin8 trotzdem keine Spannung zu messen ist, kann der 5nF ein Problem(Schluss) haben oder es liegt anderweitig ein Masseschluss vor. - Den 80k hattest du ja nach deinem Text bereits ausgetauscht? Eine Messung an pin8 der EF85 ohne Röhre ist auch eine Möglichkeit den Zustand des 5nF-Kondensators zu beurteilen - da muss an beiden Seiten des 80k der gleiche Spannungswert anstehen.

Möglicherweise kann auch die EF85 einen zeitweisen Elektrodenschluss haben, da das Gerät ja kurzzeitig spielte. Vielleicht mal mit einer anderen probieren. - Dabei die Spannung am g2 (pin8) im Auge behalten.
Freundliche Grüße, Peter R.
Zitieren
#24
Das habe ich Peter, vergessen einzuzeichnen. Es geht nur der 5nf an Masse! Der hat zwar seinen Wert, ich werde den trotzdem mal erneuern. Die Röhre ist neu, werde auch noch eine andere Probieren.
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#25
Ich habe heute mal noch den 5nF und den 1700pF mitgewechselt. An die Fassung kommst du nur zum Löten wenn diese abgebaut ist. Dann alles wieder zusammengebaut und probiert, die neue EF85 heizte gar nicht obwohl die Spannung da war. Jetzt mal eine andere eingesetzt und schon gehts wieder. Das die nicht heizte ist mir nicht aufgefallen da ich mir ein kleines Flutlicht hingestellt hatte. Ja wo jetzt der Fehler lag?? ich vermute mal an der EF85, hätte ich das mit der Heizung eher gesehen hätte ich mir das mehrmalige abbauen der Fassung ersparen können....Smiley47 Smiley57 Jetzt spielt das Chasis erstmal probe.....
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#26
   
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#27
Hallo Dietmar,

das Teil sieht ja aus, als wäre es in einen Jungbrunnen gefallen. Schade, dass man so etwas nicht an sich selbst hinbekommt.
Freundliche Grüße, Peter R.
Zitieren
#28
(12.12.2016, 12:11)Dietmar schrieb: Ich habe heute mal noch den 5nF und den 1700pF mitgewechselt. An die Fassung kommst du nur zum Löten wenn diese abgebaut ist. Dann alles wieder zusammengebaut und probiert, die neue EF85 heizte gar nicht obwohl die Spannung da war. Jetzt mal eine andere eingesetzt und schon gehts wieder. Das die nicht heizte ist mir nicht aufgefallen da ich mir ein kleines Flutlicht hingestellt hatte. Ja wo jetzt der Fehler lag?? ich vermute mal an der EF85, hätte ich das mit der Heizung  eher gesehen hätte ich mir das mehrmalige abbauen der Fassung ersparen können....Smiley47  Smiley57 Jetzt  spielt das Chasis erstmal probe.....

Mühsam ernährt sich das Eichhörnchen... Smile Prima! Hoffentlich wehrt sich das Gerät jetzt nicht weiter, sondern nimmt hin, dass es noch ein paar Jähren arbeiten muss.
Was mir bei Dir Dietmar, -bzw. Deinen Fotos oft auffällt, ist die liebevolle Einrichtung und Dekoration in Eurer Wohnung im Hintergrund. Denke mal dafür ist Deine liebe Frau verantwortlich? Großes Kompliment auch dafür. Dadurch bekommen die Gerätebilder oft eine sehr schöne Stimmung und es sieht sehr gemütlich aus.

(12.12.2016, 20:43)sagnix schrieb: Hallo Dietmar, das Teil sieht ja aus, als wäre es in einen Jungbrunnen gefallen. Schade, dass man so etwas nicht an sich selbst hinbekommt.

Hast Du es mal mit Schellack-Creme probiert? Big Grin
~~~Es gibt nichts Gutes, außer man tut es (Erich Kästner)~~~
Zitieren
#29
Vielen Dank Freunde
@Anton, ja natürlich ist da meine liebe Andrea für zuständig. Ich bin nur der, der immer für genug Steckdosen sorgen muß Smiley18 . Aber das wird durch diese neuartigen Lichterketten mit eingebauter "Automatik" erleichtert. Meine Frau bedankt sich bei dir.

@Peter, an sich selbst kann man auch eine Menge machen, Sauna, Wellnes in der Badewanne, Spazieren gehen, Rentnertreff im Ort Smiley64
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#30
Hallo Dietmar,

sehr schön geworden das Radio. Das war ganze Arbeit!
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#31
Hallo Dietmar,

noch einmal kurz zur Fehlerursache. Wenn die Spannung am Schirmgitter fehlte, kann es eigentlich nicht an der Heizung gelegen haben.
Freundliche Grüße, Peter R.
Zitieren
#32
Wenn ich nun richtig sehe, fehlt die Spannung am G 2 der EF 85.

"Klugsch...on
Fehlersuche an der Röhre, aus meiner Lehrzeit.
Röhre physisch durch messen 4 und 5 sind fast immer die Heizung.
So lange prüfen mit dem Zappelmax auf Durchgang, wenn ja
dann einstecken und alte Faustregel Pin 4 und 5 Hzg. 6 Anode dann Schirmgitter usw.
Klugsch.. off"
Wenn am Gitter 2 keine Spannung ansteht, dann den Widerstand 80 k messen. 
Am einfachsten den Widerstand mal mit Spucke anfeuchten.
Wenns qualmt ist er hin und es spielt kurzzeitig. Smiley14
Smiley14
Gruß vom Jürgen

Kaum macht man es richtig, schon gehts.
Zitieren
#33
Ich hab jetzt nix mehr gemessen da die Kiste schön spielt. Feinschluß am Kermaikkondensator?? ein Folien hab ich ja auch noch erneuert, der mit 1700pF.
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#34
Schön, dass die Kiste wieder spielt.

Nur erschließt sich mir nicht die Hzg. und die G 2 Spannung.

Das lag alles an den Kondensatoren???
Gruß vom Jürgen

Kaum macht man es richtig, schon gehts.
Zitieren
#35
Die EF85 aus besagter Fassung heizte nicht mehr, ich habe sie hier liegen gehabt, nach einer Zeit hatte sie Luft gezogen. Ob diese Faktoren alle dazu führten kann ich nicht mehr Testen da das gerät von Matthias gestern Abend den Heimweg nach Bad Berleburg angetreten ist. Leider hat er die Augen zu.......hab ich jetzt erst gemerkt.

   
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#36
Guten Abend zusammen,

Ich würde mich gerne bei euch allen für die Hilfe und die tolle Zusammenarbeit hier im Forum bedanken. Auch im Namen meines Vaters. Er hat sich wirklich wahnsinnig über das Geschenk gefreut und war erstmal sprachlos. Hier ein Beweisfoto  Smiley14 
Vielen Dank nochmal allen Beteiligten!!!
   
Zitieren
#37
Hallo Matthias, sehr sehr gerne.
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren
#38
Tolle Sache, gut gemacht Dietmar!
~~~Es gibt nichts Gutes, außer man tut es (Erich Kästner)~~~
Zitieren
#39
Hallo Dietmar,

das hast Du in zweierlei Richtungen prima gemacht.

1. Das mit der Technik an dem Radio hast Du prima gemacht.

2. Du hast 2 Menschen mit dem Radio glücklich gemacht. Wenn ich so etwas lese und sehe, dann freue ich mich immer! Smiley58
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#40
Ja vielen Dank Freunde, aber es waren mindestens drei, Andreas und eine® hat ja auch noch das Bild gemacht.  Smiley58
Heute will Herr ..... mal persönlich vorbeikommen, er braucht noch eine alte Antennenweiche. Kann man die eigentlich an die Kabelradiodose anschließen?? Ich habe sowas noch nie gemacht??

   
mit freundlichen grüßen aus Dielfen (Siegerland)
Dietmar
Wenn einer dem anderen hilft ohne daraus Profit schlagen zu wollen dann sind wir auf einem guten Weg
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Loewe Opta Tempo 710W Dietmar 17 2.028 10.09.2017, 09:29
Letzter Beitrag: Dietmar
  Loewe Opta Planet 4720W Dietmar 2 224 06.09.2017, 11:30
Letzter Beitrag: klausw
  Kontakte rausgefallen / Loewe Opta Meteor Stereo 5771W frari66 37 930 29.08.2017, 22:43
Letzter Beitrag: Uli
  Loewe Opta Trafo gewechselt frari66 36 1.056 29.08.2017, 00:52
Letzter Beitrag: frari66
  Loewe Opta Meteor 4761 Stereo rote Backen an den Endröhren Dietmar 11 510 18.08.2017, 14:43
Letzter Beitrag: Dietmar

Gehe zu: