Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Blaupunkt 6W78
#1
Hallo Freunde,

heute will ich euch mal wieder ein schönes Radio vorstellen. Es ist besagter Blaupunkt 6W78. Das Gerät habe ich vom Jupp bekommen. Das Gehäuse wurde bereits einmal lackiert. Natürlich gefällt mir das nicht, weil die Optik zu porig ist.

   

Für jeden "Normalsammler" wäre das allerdings i. O. . Der Jupp sagte mir seinerzeit schon, das Gerät wurde mal von Jemandem repariert. Ja, schaut mal zum magischen Auge. Es war eine Zweckreparatur. D. h. da wurde nur auf Funktion, nicht aber auf die Optik geachtet. Auch das würde ich nachbessern.

   

   

Bei Überprüfung des Radios wurde schnell klar, das Gerät funktioniert zwar. Aber nur im NF-Bereich. Alleine eine Überprüfung des ZF-Verstärkers brachte an den Tag, Mann ist der taub! Aber das kennen wir ja nun. Wir, die oft an diesen Geräten basteln wissen ja, dass an den Schwingkreisen die sog. Hescho-Kondensatoren verbaut sind. Also wurden die Filter geöffnet. Ja, da waren sie alle zu sehen und dazu noch in einer sehr schlechten Qualität.

   

Natürlich wurden dann auch noch die entsprechenden Kondensatoren unter dem Chassis getauscht. Nach einem sorgfältigen Abgleich des ZF-Verstärker wiegte ich mich in Sicherheit und sagte mir, das wird.

Aber die Probleme sollten erst kommen. Bei der Überprüfung des Oszillators stellte ich keine Schwingung fest- so dachte ich. Das Gerät war allerdings oberhalb der 800 Khz abgestimmt. Ich prüfe das ja heute mit dem Oszilloskop. Als ich unterhalb der 800 Khz kam setzte plötzlich, wenn auch schwach eine Schwingung ein. Das Bild war sehr kurios. Die gezeigt Schwingung auf dem Oszilloskop war recht schwach. Sie wurde aber unterhalb der 800 Khz immer stärker. Drehte man nun wieder in Richtung der 800 Khz flachte sich die Schwingung wieder sehr ab. Plötzlich setzte sie ganz aus. Auf der Langwelle schwingt der Oszillator überhaupt nicht. Auf Kurzwelle hingegen ist Empfang möglich.

Natürlich habe die die beiden Kondensatoren an der Anode und am Gitter der Oszillator-Triode ersetzt. Trotz guter gemessener Werte habe ich die beiden Verkürzungskondensatoren auch mal probeweise ersetzt. Auch habe ich mir über ebay zusätzlich eine gute geprüfte ACH1 gekauft. Leider alles ohne Erfolg. Auch der Gitterableitwiderstand wurde von seiner ursprünglichen Lage direkt an der Röhrenkathode mal probeweise ans Chassis gelötet. Keine Verbesserung. Nun habe ich ein Signal auf den Mittelwellen-Vorkreis mit dem Meßsender gelegt, um zu prüfen, ob es unterhalb der 800 Khz gut empfangbar ist. Es kommt leider auch nur sehr geschwächt durch.

Ja und nun bin ich sehr überfragt, was das noch sein könnte. Der Oszillatorbereich war nicht durch die verherige Reparatur berührt wurden. Ich hatte zu dem Thema schon mit Harald (Radioljub) und dem Dietmar (DiRu) am Telefon gesprochen. Beide erklärten mir, dass wahrscheinlich eine zu geringe Schwingung des Oszillators Schuld an dem schwachen Empfang ist. Zur Zeit habe ich das Gerät erst mal in den Keller gestellt. Aber da repariert sich das ja auch nicht von selber. In den ebay-Kleinanzeigen wird solch ein Gerät angeboten. Aber das ist ja eine unbefriedigende Lösung des Problems. Na mal sehen, vielleicht habt Ihr noch einige Ideen.  Übrigens wurden sämtliche Schaltkontakte und auch die Röhrenkontakte sorgfältig gereinigt. Auch die Spannungswerte stimmen.
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#2
Andreas:  Ja und nun bin ich sehr überfragt, was das noch sein könnte.
Es waren ja schon einige Fachleute zugange.
Das umlegen des Rg1 Triode ACH1 ist kontraproduktiv.
Was Du nicht gemacht hast, das c43 100cm am g1 Triode ACH1  zu tauschen.

Wenn der noch 10 bis 30pF hat, geht KW aber nicht mehr LW/MW.

gruss mike
Klug ist jeder. Der eine vorher, der andere nachher.

mike Smiley43
Zitieren
#3
"Natürlich habe die die beiden Kondensatoren an der Anode und am Gitter der Oszillator-Triode ersetzt."

Ist das Bild von der Unterseite des Chassis noch vor dem Austausch der defekten Kondensatoren? Sieht wenigstens so aus.

Hans spricht den Kondensator Nr. 43 im Lageplan an. Im Foto sieht der auch noch "original" aus. Das ist der Gitter-Kondensator der Triode. Den bitte überprüfen! Zur Kontrolle hier mal einen neuen 100pF einlöten, eventuell auch mit 220pF testen.

Der Gitterwiderstand der Triode der ACH1 ist auf die Kathode zu legen, nicht auf Masse. Andernfalls wird die Triode negativ vorgespannt - und dann schwingt nichts bzw. sie schwingt keinesfalls an.

Gruß, Dietmar
Zitieren
#4
Hallo Hans und Dietmar,

Euch beiden vielen Dank für die Mithilfe.

Ja, Hans, ich muss mich entschuldigen. Natürlich ist das ein Bild v o r dem Kondensatortausch. Ich habe übrigens natürlich als Erstes den 500 pf Kondensator und den 100 pf Kondensator am Oszillatorkreis gewechselt. Auch die Röhrenfassung wurde von mir sehr gut gereinigt. Irgendwelche schlechten Lötstellen an den Schwingkreisen sind auch nicht zu finden.

Ich hatte vorhin noch mal ein Telefonat mit Dietmar geführt. Ich werde morgen Abend mal den Kondensator C43 probeweise durch ein 22o pf-Exemplar ersetzen. Anstelle der originalen MW-Oszillatorspule werde ich dann probeweise mal eine Oszillatorspule aus meinem Fundus ersetzen. Ich werde dann auch mal Schirmbilder vom Oszilloskop hier einstellen. Mit dem China-Tester werde ich dann mal die Spulenwerte ermitteln und hier einstellen. Vielleicht könnt Ihr als Fachleute hier etwas erkennen. Den Gitterableitwiderstand hatte ich übrigens an der Fassung als i. O. gemessen. Viel versprechen tue ich mir tatsächlich vom probeweisen Tausch der Oszillatorspule.
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#5
Hallo Hans, Dietmar und Harald,

auweia, das habe ich am letzten Tag im April gedacht, als ich mit wenig Hoffnung das Chassis des 6W78 aus dem Keller geholt hatte. Ich hatte bei unseren drei Fachleuten, s.o. angefragt. Und es versteht sich von selber, dass wir als Fragende dann auch liefern müssen. Ich hatte Dienstag Nachmittag schon mal meine Schwingkreise nach einer MW-Oszillatorspule durchsucht. Ich wurde fündig und legte sie schon mal zum probeweisen Tausch bereit. Alle drei schrieben oder sprachen am Telefon  über den Kondensator C43. Nein, nein, wiegelte ich ab. Der wurde getauscht und ist i. O.

Als das Chassis dann Abends auf den Arbeitstisch kam, wurde sofort der Kondensator C43 unter die Lupe genommen. Nein!!! Ich dachte, ich sehe nicht recht. Keine 120 pf, sondern 12 pf!!!! Wie soll ich das meinen 3 Helfern erklären? Viele Stunden Arbeit.... und dann das. Der Kondensator ist glatt als 120 pf durch gegangen.

   

Trotzdem im Nachhinein etwas lächeln mußte ich allemal.

Also schaut mal. 120 pf dachte ich eingebaut zu haben. Zu meiner Entlastung: Ich hatte eine große Kiste HF-Kondensatoren von unserem Hardy Miersch geschenkt bekommen. Alles abgepackte Ware mit den gebräuchlisten HF-Werten. Ich vermute, da wurden seinerzeit schon ein paar wenige Kondensatoren falsch verpackt. 4 von ca. 50 Kondensatoren mit 12D = 12pf!!! Ich griff einen von den Vieren und wunderte mich nicht schlecht über das komische Verhalten des Oszillators. Interessant: Von allen 3 Helfern kamen dieselben Erklärungen: Kurzwelle kann bei weniger pf noch spielen. Mittelwelle im oberen Bereich. Sonst Ausfall. Genauso war es ja auch. Tja, die konnten mal wieder hellsehen.

Sofort als ich den Kondensatoraufdruck las, war mir klar, das Radio wird jetzt nach Tausch des Kondensators und anschließender Inbetriebnahme sofort spielen. Und es spielte. Auf allen Bereichen. Der ZF-Verstärker war ja bereits überholt und abgeglichen. Klar, der Oszillator mußte noch auf allen 3 Bereichen nach abgeglichen werden. Ebenso die Vorstufe.

Gut dass ich so weit weg bin von den Dreien, sonst würden sie mir die Ohren lang ziehen. Sie haben sich nämlich auch ihre Gedanken gemacht, Zeit mit dem Studium der Schaltunterlagen verbracht.  Ich bin da sehr dankbar. Hätte ich das Problem mit diesem Radio hier nicht angesprochen, wäre das Radio wahrscheinlich abgeschrieben gewesen. Ich war ja der Meinung, alles gut ausgeführt zu haben. Natürlich war das Radio Schuld. Trotzdem habe ich noch einmal alles auf den Prüfstand gebracht.

Es ist wirklich zu empfehlen, wenn man in der stillen Kammer nicht weiter kommt, nochmal den Rat unserer vielen Helfer einzuholen. Jetzt kann ich das Gerät nach und nach weiter restaurieren. Ich freue mich sehr, dass es gerettet ist. Das soll jetzt richtig toll werden. Nun muss ich noch mal auf die Suche gehen nach einer einigermaßen brauchbaren EFM11.

So sah das Chassis vor meiner Anfrage aus. Ich hatte da schon etwas getan. Der C43 ist allerdings da noch mal gewechselt.

   

Hier erfreue ich mich erst mal an dem schönen, lautstarken Empfang. Tja, geht es dem Radio gut, geht es uns gut.

   
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#6
Große Klasse Andreas und meine Hochachtung zu Deiner Berichterstattung.

Das zeichnet den wahren Könner aus, daß er seine "Fehlerchen nicht verschweigt,
den Rat Anderer einholt, nie aufgibt und letztendlich zum Erfolg kommt.

Du wirst ja sicher jetzt das Gehäuse aufarbeiten und uns anschließend zeigen.
Darauf freue ich mich.

Gruß
Wilhelm
Niemandes Herr, Niemandes Knecht,
so ist es gut, so ist es recht

von Fallersleben
Zitieren
#7
12D ist echt mies! Wer denkt sich denn sowas aus??
Das hätte ich auch mit der "guten Brille" als 120 gelesen, ich guck doch nicht jedes Teil mit der Lupe an oder mess es vorher durch! Erstrecht aus sortiertem Bestand, da kommt ein kurzer prüfender Blick, "ok passt" und rein damit! Bei Kerkos gehe ich ja nichtmal von "faulen Eiern" aus.
Gruß,
Uli
Zitieren
#8
Hallo Andreas.
Ich habe hier eine gute EFM11.
Ich möchte dies gegen eine gute rens1204 eintauschen.
Grüße Henk.
Zitieren
#9
Hallo Henk,

ja, das wäre natürlich toll. Ich prüfe heute mal meine RENS1204-Bestände. Da habe ich sicher etwas. Ich melde mich auf alle Fälle umgehend über PN.
Schon mal danke für das Angebot.
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#10
Hallo,
Unglaublich was die kleinen Dinger für Probleme machen können.
In dem Sinne, schließe ich mich an der Meinung von Andreas an - ich habe auch sehr oft Hilfe gebraucht und bekommen.
Vielen Dank an dieser Stelle!
Gruß!
Ivan
Zitieren
#11
Schön, Andreas, dass der Blaupunkt nun wieder funktioniert.

Ich hatte heute mit Dietmar gesprochen, und er hatte mir bereits erzählt, dass der Übeltäter gefunden wurde.

Hans hat natürlich gleich an der Bauform gesehen, dass das kein 120 pF sein kann... aber wenn man nicht ganz so tief wie er in der Materie steckt, kann man sich schon einmal narren lassen und den Buchstaben "D" für eine "0" halten. 

Was ich mal erwähnen wollte, sind die vertrackten Wellenschalter. Wie man im folgenden Bild sieht (Ausschnitt aus Deinem Bild, Andreas), sind die so konstruiert, dass eine Schaltzunge je nach Stellung des Wellenschalters den einen oder den anderen Kontakt berührt. Im Prinzip könnte die Zunge auch in der Mitte zwischen den beiden Kontakten stehen, also keinen der beiden Kontakte berühren - aber ich weiß nicht, ob man diese Schaltposition irgendwo einmal verwendet hat.

   

Auf jeden Falls muss man bei diesen Schaltern höllisch aufpassen, daß alle Kontaktflächen sauber sind - sonst bekommt man die lustigsten Dreckeffekte.
Grüsse aus Karlsruhe,
Harald
Zitieren
#12
Hallo Freunde,

ich freue mich sehr über Eure Reaktionen auf die Radio-Restauration. Nachdem nun das "Faule Ei" (Zitat Uli) gefunden wurde, ging es ja nun auch weiter für das Gerät. Harald, ich habe übrigens  Schaltpläne mit den Schalterstellungen. Ich habe die Kontakte danach überprüft. Es stimmt alles mit den Kontakten überein. Du hast Recht, reinigen muss man die Schaltflächen sehr gut, sonst wird das nichts. Ich verwende dafür etwas dickere Papierstreifen, die ich mit Spiritus tränke. Dann wird am Wellenschalter gedreht, bis sich die Kontakte schließen und der Streifen durchgezogen. Danach bekommnen die Zungen sehr dünn einen Hauch Kontaktfett. Der Schalter schaltet sehr schön. Auch bei Kurzwelle gibt es keinerlei Schwierigkeiten.

Ja, auch sonst wurden weitere Maßnahmen am Chassis vorgenommen. Zunächst mußte mal der doch schon vorhandene Rost entfernt werden. Ich tat das nach der üblichen Methode mit Oxalsäure. Auch hier gilt wieder. Man sieht mit der Kamera noch einige bräunliche Flecken. Aber der Rost ist verschwunden. Ich verwende anschließend grundsätzlich ganz wenig Silban. Poliere das wieder weg und versiegele die Stellen mit Zapponlack.

Als Nächstes mußten die bunten Klötze vom magischen Auge verschwinden. Ich habe mir dazu alte Pappkondensatoren genommen, die alten Wickel von den Hülsen entfernt und habe Neuware dort eingegossen. Nun wurde etwas die Verdrahtung geändert und - schaut selbst.

   

Was mich besonders störte, war die abgebrochene 9 Khz-Sperre (Spulenkörper auf dem Chassis). Hier wurden die Bruchstellen begradigt und aus der Grabbelkiste ein Gewindestück mit 2-K-Kleber unter der Spule verklebt.

   

Im größeren mittleren Laoch befindet sich ein 3 mm Gewinde. Schaut mal, wie schön das Teil jetzt sitzt.

   

Aber es gab noch eine "Baustelle" am Chassis, die mir überhaupt nicht gefiel. Schaut mal. Sehr gefährlich, weil nicht fixiert.

   

Hier befindet sich der 1. Netzteilelko und die beiden Anodenkondensatoren. Die sog. Trafokiller.

Der Sammelblock für die Netzteilkondensatoren (jetzt Elko's) befindet sich abgeknipst unter dem Chassis. Der Sammelbecher wurde ausgenommen und enthält jetzt 2 neue Elko's. Das Bild muss ich euch noch schuldig bleiben. Die beiden Anodenkondensatoren erhielten von alten Kondensatoren Papphülsen und passen nunmehr gut in die noch vorhandene Halteschelle.

Das häßliche Stromkabel aus Gummi mit angegossenem Netzstecker wurde durch ein Stoffkabel ersetzt.

Am Chassis stehen jetzt die letzten Arbeiten an. Dann geht die Berichterstattung weiter mit der sehr aufwändigen Gehäuserestauration. Aber auch hier geht es weiter. Das Radio wird toll!
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#13
Sehr schön geworden!
Für die Reinigung der Schalterkontakte verwende ich eine Flüssigkeit, die eigentlich für die Reinigung von Silberbesteck gedacht ist. Wie die heißt, kann ich im Moment nicht nachschauen, da ich gerade in Norwegen im Schnee sitze.
Meine Frau verwendet Heitmann Wäsch-Weiß- Tücher. Wenn die aus der Waschmaschine kommen, ist die Wirksubstanz herausgelöst und was übrigbleibt sind sehr stabile Tücher. Die werden in Streifen gerissen, mit der Flüssigkeit getränkt, und dann zwischen den geschlossenen Kontakten hindurchgezogen....... so wie Du das mit Deinen Pappestreifen machst.
Grüsse aus Karlsruhe,
Harald
Zitieren
#14
Hallo lieber Harald,

dann erst mal viele Grüße nach Norwegen. Vielleicht könntest Du mir nach Deiner Heimkehr mal mitteilen, wie die Flüssigkeit heißt. Du weißt ja, ich experimentiere gerne.

Mich freut es natürlich, dass Du mein Verfahen sonst genauso anwendest. So weiß ich, dass ich es richtig mache. Smile

Was ich noch vergaß: Die beiden linken Bandfilter für Antenneneingang und Oszillator besaßen so großflächige Banderolen. Die hat sich jemand im Nachbarforum schön nachgedruckt. Leider kommt man an den Burschen wohl nicht mehr ran. Na mal schauen, ob ich da noch etwas erreiche.
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#15
Hallo Freunde,

ja, der Henk hatte mir Hoffnung gemacht mit einer EFM11. Ich bot ihm per PN 2 RENS 1204 an. Gut heißt für mich an sich technisch gut. Ich konnte leider nur zwei Röhren mit nicht mehr so schöner Metallisierung anbieten. Aber mit guten Werten. Leider bekam ich von Henk noch nicht mal eine Absage. Naja, keine Antwort ist auch eine Antwort sagte ich mir. Man kann leider aus einer 80 Jahre alten Frau kein makelloses, hübsches Fräulein zaubern. Also wieder weg mit den angebotenen Röhren.

Ich telefonierte Anfang der Woche mit Dietmar (DiRu). So ganz nebenbei erzählte ich ihm von meiner gesuchten EFM 11. Abends klingelte noch mal das Telefon. Der Dietmar war dran und sagte mir, ich habe eben an Dich eine original verpackte EFM11 von Telefunken geschickt. Auf meine Nachfrage sagte Dietmar mir, die ist geschenkt. Jeder weiß, was solch eine Röhre kostet. Dietmar, Dir noch mal ein großes Dankeschön!

Auch unserem Dietmar aus dem Siegerland ein Dankeschön. Er meldete sich später und wollte mir ebenfalls eine EFM11 schenken.

Natürlich konnte ich nicht warten, die Röhre mußte sofort ins Radio. Hier seht Ihr übrigens mal den von mir erneuerten Skalenhintergrund. Kommt da nicht Freude auf? Ich meine wegen der Optik des mag. Auges.

   

   

   

Nun ist die technische Berichterstattung zu dem Gerät fast abgeschlossen. Was mich im Moment beschäftigt ist das Radiogehäuse. Damit läuft es im Moment leider nicht so ganz rund. Es bleibt weiter interessant.
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#16
Hallo, Andreas,
Ja was soll ich sagen. Wir kennen unseren DiRu und Dietmar aus Siegerland und deren Großzügigkeit. Ich habe auch wertvolle Hilfe immer bekommen. Wenn ich mein SABA 521W sehe oder das Staßfutrter Imperial Junior und dessen RE 604 sehe werden Erinnerungen wach.
Aber Du gehörst auch zu dieser Truppe. Und paar andere auch. Ich muss hier aufhören, denn es tauchen Namen so spontan auf...

Ich konnte gestern das Gehäuse des Blaupunkt noch begutachten - Andreas, die ist wirklich gut geworden! Ich freue mich schon auf das komplette Gerät.
Gruß!
Ivan
Zitieren
#17
Sehr schönes Gerät und tolle Arbeit Andreas....Hut ab.

Jetzt mußt Du das Gerät aber unbedingt umbenennen in GrünPunkt, wo das magische Auge doch direkt zwischen Blau- und Punkt steht.
„Keiner ist perfekt, aber die kölsche sind verdammt nah dran“

Zitieren
#18
Hallo Andreas.
Ich habe keine Mail von Ihnen erhalten.
Deshalb konnte ich Ihnen keine Antwort geben.
Ich habe gesehen, dass Sie einen neuen EFM1 haben.
Das sieht gut aus.
Viele Grüße Henk.
Zitieren
#19
Hallo Henk,

doch ich hatte eine Nachricht gesendet. Hatte eben in meinem Ausgang-Ordner nachgesehen. Aber das ist ja jetzt auch egal. Übrigens die Röhre ist eine EFM11. Falls Du doch noch eine RENS1204 haben möchtest, schreibe mir ruhig eine PN. Wie ich schon schrieb, die Metallisierung ist leider nicht mehr so toll. Geprüft wurde die Röhre mit "gut". Dann habe ich noch eine mit einer Abschirmung, die ich selbst vorgenommen habe. Sieht sehr gut aus, aber ohne Beschriftung. Auch "gut".

Ja, liebe Freunde, nun mal zum Gehäuse und dem Werdegang.

Als ich das Radio vom Jupp bekam, fiel auf, das Gehäuse ist dunkel gebeizt und lackiert wurden. Es hatte im Holz mehrere größere helle Flecken. Außerdem war die Lackierung sehr porig. Das Porige hätte keine Probleme gemacht. Die Poren kann man nachträglich verfüllen. Das Problem ist aber, man konnte nicht ermitteln, mit was lackiert wurde. Schellack kann man mit Spiritus anlösen. Das ging hier nicht. Also mußte es Klarlack gewesen sein. Solch ein Radiogehäuse sollte man aber schon mit Schellack behandeln.

Bedingt durch die hellen Flecken entschloß ich mich, die Lackierung zu entfernen. Hier konnte man die Bescherung sehen. Etliche Teile vom Original-Furnier waren durch geschliffen - großflächig. Daher die dunkle Beize. Das hilft aber nicht wirklich, weil sich das nun frei gelegte Grundholz nicht so beizen läßt, wie das vorhandene Furnier.

Die weißen Flecken (Durchschliffe) waren aber nur an den Seiten zu entdecken. Also neu furnieren. Da das Radio technisch wieder so schön arbeitet, war dass keine Frage für mich. Ihr wißt zum größten Teil, dass ich grundsätzlich nur mit Knochenleim furniere. Das Problem aber an diesem 1. Mai: Es war eklig kalt. Der Knochenleim wäre mir schon am Pinsel erstarrt. Und - es muss ja alles sofort passieren!

Tja und nun kam mein Fehler. Der Semir und Bernd's (Klammi) Frau meinten es gut und schenkten mir eine Rolle mit Bügelfurnier. Helles Furnier, einfache Maserung. Ein Bügeleisen funktioniert auch bei Kälte. Das Furnier ließ sich auch tatsächlich gut verarbeiten. Ich war aber auch skeptisch. Das Furnier war relativ dick und die Oberfläche recht rauh. Dieses Furnier wird gerne für Selbstbauprojekte genutzt. Für unsere alten Schätze ist es weniger geeignet. Ich glich zunächst das neue Furnier mit Holzbeize an. Die Tönung stimmte schon mal. Ich habe auf dieses neu verleimte Furnier sehr viel Schellack-Politur und anschließend Bimsmehl aufgebracht.

Wenn man sich die Seiten des Gehäuses ansieht, dass bemerkt man optisch die leicht wellige Struktur des Furniers. Man möchte denken, da wurde nicht richtig gepreßt. Doch, das tat ich schon. Außerdem ist das Furnier so porig, dass man die Holzporen nicht zu bekommt.

Am Freitag war unser Freund Ivan hier, der lobte das Gehäuse. Ich habe manche Stunde vor dem Gehäuse gesessen und kann mich mit der Ikean-Optik nicht anfreunden. Das Radio würde mir so im Endzustand keine Freude bringen. Da könnte selbst das schöne magische Auge vom Dietmar nichts ändern.

Gestern nahm ich mir den Heißluftfön und machte der Optik ein Ende. Ich habe mir gestern dann ein optisch sehr schön passendes Furnier für die Seiten heraus gesucht. Das Furnier ist schlicht und paßt schön zum übrigen Furnier. Einziger Wermutstropfen: Das übrige Furnier wurde dunkel gebeizt. Ich muss also die beiden Furnierseiten entsprechend anpassen. Sonst müßte ich das gesamte Gehäuse neu furnieren. Ich habe ein sehr schön lebhaftes Furnier vom Richard geschenkt bekommen. Es kribbelt mir schon in den Fingern. Aber an dem Gehäuse wäre dann auch nichts mehr original. Gerade das gilt es immer zu vermeiden.

Also am kommenden Wochenende soll es die ersten wärmeren Tage geben. Schaun wir mal.

Hier mal die Front des Gehäuses. Dunkel, aber trotzdem akzeptabel. Interessant, das schöne Muster in der Mitte

   

Hier das Bügelfurnier.

   

   

Hier sieht man nach der Holzpolitur, dass das Furnier leicht wellig ist.

   

Wie ich schon weiter oben schrieb, das Furnier ist mehr für Selbstbauprojekte vorgesehen. Wenn die Ansprüche nicht so hoch gesteckt sind, ist es durchaus brauchbar. Für ein hochwertig furniertes Altgehäuse ist dieses Furnier weniger geeignet.

Ich habe übrigens noch eine Bahn von diesem Furnier. Wer den Rest zum Basteln haben möchte, schreibt mir bitte eine PN. Ich habe es geschenkt bekommen und würde es genauso weiter geben.
Es grüßt Euch aus Peine
     
     Andreas
Nicht nur die Röhren sollen glühen.
Zitieren
#20
Mensch, Andreas,
Für mich ist das Gehäuse mit ihren genau getroffenen Farbton sehr schön trotz der leicht bemerkbaren Porenstruktur.
Das ist ernst gemeint.
Aber die Entscheidung musst Du für Dich treffen. Thumbs_up
Gruß!
Ivan
Zitieren


Gehe zu: