Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Telefunken compact studio 5003 hifi Rechter Lautsprecher Kanal Funktioniert nicht
#61
Hallo Micha,
von der Anschlussfolge ist der neue bestimmt anders als der alte, was hast du unternommen, um mit selbige Anschlussreihenfolge einzulöten ?
Beim Prüfen der Dioden Funktion ist auf selbiger DMM-Messfunktion zu schalten und immer von einem der AC-Zeichen Anschlüsse zu allen andern und anschließend mit umgedrehter Polarität wiederum an den selbigen Anschlüssen zu messen. dann selbiges auch in Umkehrung der Polarität am zweiten AC-Zeichen Anschluss.
Dann sollte bei intaktem GL 4x Speer,- und 4x Durchlasswiderstand gemessen werden können.
Auch hast du meine Tel.nr.
M.f.G.
harry


--------------------------------------------------------------------
Es ist keine Schande, nichts zu wissen, wohl aber, nichts lernen zu wollen.
--------------------------------------------------------------------
Zitieren
#62
Ist der selbe Gleichrichter nur in Gebraucht bei den alten kann man nichts messen bei den Gebrauchten kann man messen.
Wie gesagt habt ein wenig Nachsicht mit mir 32Jahre ist es her wo ich so was konnte mit der Elektronik.
Gruß Micha
Zitieren
#63
Dann messe mal die Wechselspannung zwischen den beiden AC Anschlüssen und berichte
M.f.G.
harry


--------------------------------------------------------------------
Es ist keine Schande, nichts zu wissen, wohl aber, nichts lernen zu wollen.
--------------------------------------------------------------------
Zitieren
#64
welchen Anschluss meinst du
Gruß Micha
Zitieren
#65
Jetzt muss man da zu sagen Radio und Plattenspieler Funktoniren einwandfrei außer Kassette, wo man erst gedacht hat da sind ja die Riemen Defekt was ja auch war aber es ist wohl mehr dran.
Entwickelt sich zu einer Schweren Geburt.
Gruß Micha
Zitieren
#66
Micha, nur MUT.....das wird
Mit den AC-Anschlüssen meine ich die am Gleichrichter
M.f.G.
harry


--------------------------------------------------------------------
Es ist keine Schande, nichts zu wissen, wohl aber, nichts lernen zu wollen.
--------------------------------------------------------------------
Zitieren
#67
So habe jetzt eine Lupe genommen und alles mir angeschaut und festgestellt das der Vorbesitzer da schon dran war und eine Leiterbahn getrennt hatte, die habe ich instandsetzt und Motor Läuft Smiley58 Smiley58 Smiley58 .
Aber erst wenn alles wider zusammengebaut ist und Ton raus kommt dann kann man sich erst richtig Freuen. So Danke Leute ohne euch wäre ich nicht so weit gekommen.
Ich berichte weiter wenn alles zusammengebaut ist
Gruß Micha
Zitieren
#68
Ja jetzt läuft das Kassettendeck so gut das der Motor nicht mehr aufhört zu drehen Dodgy .
Mann O Mann erst will der Motor gar nicht und jetzt hört er nicht mehr auf zu drehen also wider alles zerlegen, aber das dürfte wohl an den Schiebschalter liegen.
Gut Morgen ist auch noch ein Tag.
Gruß Micha
Zitieren
#69
Tja Schiebschalter ist Okay, keine Ahnung woher der Motor Dauerspannung kriegt
Gruß Micha
Zitieren
#70
Moin moin Micha,
verfolge mal die Kabelverbindung der Minusseite des Motors, dieses Kabel geht zum Schalter S 803, der bei Aufnahme /Wiedergabe und beim Umspulen dem Motor Minus gibt, d.h. der wird von den Tasten auf Masse gedrückt.
M.f.G.
harry


--------------------------------------------------------------------
Es ist keine Schande, nichts zu wissen, wohl aber, nichts lernen zu wollen.
--------------------------------------------------------------------
Zitieren
#71
Schaue mal hier, neben dem Motor sitzt der Springkontaktschalter S803

   
M.f.G.
harry


--------------------------------------------------------------------
Es ist keine Schande, nichts zu wissen, wohl aber, nichts lernen zu wollen.
--------------------------------------------------------------------
Zitieren
#72
Nicht nur das der Motor dreht es ist auch das Obere Licht an als wenn eine Kassette drin wäre, bin jetzt schon so weit das ich ein Schalter verbaue um der Sache ein ein ende zu machen
Gruß Micha
Zitieren
#73
Moin moin Micha,
davon kann ich nur abraten, denn die restlichen Fehler haben bestimmt nur eine kleine mechanische Ursache.
Wie z.B. der Springkontaktschalter S803, der den Motor zum laufen an minus hält. In meiner eingefügten Abbildung ist dieser vor den Motorkörper sichtbar, so auch in der Mechanik wenn du von oben auf die Zahnräder vor dem Motor schaust, dieser Schalter wird, wie ich schon schrieb, von den Tasten bedient.
In der Abbildung ist er links außen in der Mitte (Fett geschrieben) aufgeführt. Zum Licht schaue ich am Nachmittag und berichte.
M.f.G.
harry


--------------------------------------------------------------------
Es ist keine Schande, nichts zu wissen, wohl aber, nichts lernen zu wollen.
--------------------------------------------------------------------
Zitieren
#74
Schalter alles in Ordnung und ich muss sagen da ja zur Zeit viele Baustellen auflaufen habe ich jetzt ein Schalter verbaut zum abschalten des Kassettendecks,man muss mal ein Kompromiss eingehen auch wenn man jetzt den Kopf schüttelt.
Den Plattenspieler auch noch Repariert wo die Mechanik ein weg hatte und alles jetzt zusammengebaut und Anlage Läuft macht das was sie jetzt machen soll auch mit ein Zusatzschalter.
Das Problem ist noch da, der Vorgänger wie wild an der Anlage rumgelötet hat, ist es schon Schwierig gewesen das erst mal alles in Geordneten Bahnen zu bringen.

Danke noch mal für die Hilfe.
Gruß Micha
Zitieren
#75
Moin moin Micha,
meinen Glückwunsch bis hier, wenn auch nur zur Teil Reparatur, wünsche ich dir viel Freude mit der Anlage, auch wenn ich, wie du es schon schriebst, den Kopf schütteln muss, wenn du schon bei diesem bestimmt kleinem Problem um den Schalter S803 herum, kapitulierst, denn wenn der Schalter auch intakt sein sollte, heißt es ja noch nicht , das dessen Betätigung durch den Hebelmechanismus, auch intakt ist.
M.f.G.
harry


--------------------------------------------------------------------
Es ist keine Schande, nichts zu wissen, wohl aber, nichts lernen zu wollen.
--------------------------------------------------------------------
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lehnert Studio 5000 Radiouli 4 423 03.06.2022, 17:03
Letzter Beitrag: nflanders
  RFT SV 3000 leises Brummen auf li. Kanal RFT_Fan 3 516 03.03.2022, 18:39
Letzter Beitrag: Morningstar
  Grundig Studio 2000 / Dual 1226 Automatik defekt Nikineuling 8 1.272 26.11.2021, 23:55
Letzter Beitrag: Valvotek
  Elac Compact 1000 Quadrosound Andreas 94 12 3.380 16.10.2021, 13:04
Letzter Beitrag: ge666
  REMA Toccata 940 HiFi Peter_B 31 7.179 27.05.2020, 13:01
Letzter Beitrag: Peter_B

Gehe zu: